2 Replies Latest reply on Nov 24, 2009 12:07 AM by Flex harUI

    Flex 4 <mx:Component> could not resolve

    sunwen_chen

      Hi, I am using flash builder 4 to run sample application from "Getting Started with FLEX 3", but the code can't run because there is one place that FB4 can't resolve, I guess this is because the library has been obsolete but after a tons of search I can't find the solution.

       

      Thanks. Bin