4 Replies Latest reply on Dec 1, 2009 6:28 AM by Cr99

    Flex 3.4 breaks charting?

    Cr99 Level 1

      I just downloaded the 3.4 sdk however when I compile with it, flex can't find the mx.chart classes.  I didn't have this problem with 3.3.  Does anyone know what's going on?