1 Reply Latest reply on Dec 8, 2009 8:19 AM by Dyminsea

    Flash Builder 4 + Eclipse 3.5 (Cocoa or Carbon) + Snow Leopard

    Dyminsea

      Does this configuration work?  The install documentation says only 3.4 is supported -- I really hope that is not the case.

       

      thank you.