2 Replies Latest reply on Dec 31, 2009 6:24 PM by dgeurts11

    Flex 4 SDK Nightly Builds, which flash player is required

    dgeurts11

      Hey, if I am working on a project and using the latest flex 4 nightly build from adobe labs open source.  Which flash player will my users be required to have.... Like how should I write my javascript detection scripts and auto installers?

       

        THANKS!!

       

      -Dave Geurts

      www.davegeurts.com