1 Reply Latest reply on Jan 4, 2010 9:21 PM by Shongrunden

    is there a border component in the latest sdk build??

    cyber0897 Level 1

      hey guys... im trying to use the spark border component and its giving me an error in the latest sdk... the one im using right now is 4.0.0.13210

       

      the code i have is

       

       

      <s:Group xmlns:fx="http://ns.adobe.com/mxml/2009

                     xmlns:s="library://ns.adobe.com/flex/spark"

                     xmlns:mx="library://ns.adobe.com/flex/mx">

            <s:Group ..... >

               <s:Border ...... />

       

            </s:Group>

      </s:Group>