1 Reply Latest reply on Jan 9, 2010 11:20 PM by Michael Thornburgh

    Multicast with Air

    blitter

      Hello,

       

      From:

      http://forums.adobe.com/message/2423240#2423240

       

      It was said:

       

      remember you'll need FP10.1 beta *and* the accompanying playerglobal.swc to compile these with the Flex SDK.

       

      -mike

       

       

      I've got multicast working with FP 10.1 per instructions.

       

      My question is;  what is required for AIR to compile multicast?

      Flex 4?

      AIR 2?

      Stratus special airglobal.swc ?

       

      Cheers,

      Arnie