1 Reply Latest reply on Jun 11, 2008 9:32 AM by Peter Grainge

    Question on search tab

      I am using Webhelp HTML with Vista

      I have generated my index and it looks find, but when I select the Search tab, it starts off listing numbers and grammatical characters e.g., %, 23.4, 34, etc. When I open my index folder I don't see these listed. I have unselected "Word with Numbers" under the default settings for Smart Index Wizard, and that did not seem to help. How do I get rid of them?

      - Thanks