0 Replies Latest reply on Aug 29, 2007 11:25 PM by Santanu Karar

    Moxie M3

    Santanu Karar Level 1
      Hi,

      How could I update my SDK Moxie M3 , as I'm getting DataGrid "pos y--" error for enabling state transitions, which is also discussed in Flex Jira system - https://bugs.adobe.com/jira/browse/SDK-9666. Which is also mentioned as Fixed, but when and how could I get the fixed release and how could I update it with my system.?


      Please, suggest.


      Thanks,

      ASB