0 Replies Latest reply on Jan 24, 2010 9:22 PM by venkateshk

    flex plugin + eclipse galelio

    venkateshk Level 1

      Please help me

      I have downloaded eclipse-jee-galileo-SR1-linux-gtk.tar.gz and extracted to a folder

      and flex builder 3 plugin for linux alpha 5

      I have installed the flex builder for this eclipse

      but when i created the flex project i am not getting the mxml editor getting error as assertion failed

      give the suggestion to rectify this problem