1 Reply Latest reply on Jan 27, 2010 10:40 AM by Flex harUI

    Problem in Trace

    rabinprithvi Level 2

      Hi,

       

      I am learning flex now after flash.

       

      Using Flex Builder 3.0

       

      In the compiler option I have unchecked the option for generating HTML wrapper

      so that I can see the output in flex itself rather opening a html file in browser.

       

      But when I run the application,  a dialog box pops up saying "Required Flash version is not installed"(Requried version is 9.0.115 and installed version is 9.0.60.120)

       

      But when I checked my latest flash player here

       

      http://www.mediacollege.com/adobe/flash/player/version/show.html

       

      it showed me flash player 10.0.42.34  is installed.

       

       

      What is the problem now?

       

      Any solution is highly appreciated.