2 Replies Latest reply on Jan 30, 2010 11:20 PM by MaryJo

    Whitespace characters showing

    MaryJo Level 1

      I was working on a file in CFB and suddenly the hidden whitespace characters were being displayed. Not sure if I hit some key combo by accident that turned them on, but I cannot figure out how to turn them off! It's driving me crazy, the Eclipse editor setting for whitespace is turned off (if I turn it on, it appears to try and overlay what I am seeing now) I've tried resetting the editor, changing perspectives, etc. Nothing seems to get rid of it, any ideas??!