6 Replies Latest reply on Oct 9, 2007 9:59 AM by robsharma1985

    FB3 Does not install CF Extensions, JSEc;lipse or CF Eclipse

    rattlemania
      CF Extensions for Eclipse, JSEclipse and CFEclipse will not install.

      Error message is
      " Eclipse Modeling Framework (EMF) - org.eclipse.emf.converter (2.3.0.v200706262000) requires plug-in "org.eclipse.jdt.core".

      FB3 has been reinstalled and I have FB2 License key. What needs to be done to resolve this?