2 Replies Latest reply on Feb 19, 2010 6:46 AM by otech@adobe

    Flex sdk 3.5.0 autocomplete

    otech@adobe

      Dear sir or madam,

         We just upgraded the flex sdk 3.5.0 release. The autocomplete no longer working in flex builder. We are using flex builder eclipse plug-in 3.0.2 on Eclipse 3.4. Is this a bug or something we are missing for the installation? Thanks in advance.