0 Replies Latest reply on Oct 3, 2007 9:46 AM by nlsh123

    Running Flash Player and Flex on HPUX and  AIX

    nlsh123
      Hi

      Issue: HPUX 11iv2 PARISC and Itanium and AIX 5.1 and 5.2 (PPC) are not listed in the systemj requirements of Flash Player. And So affects the Flex SDK Applications?

      Does this mean these OS are NOT Supported currently and FLEX applications cannot run ont these OS browsers?

      If no, if and when would Flex Applications be able to run on HPUX and AIX systems?

      This is major concern for choosing the Adoe's Flash Player-Flex technologies for our big solutions, in Web RIA.

      Thanks in advance, NG