0 Replies Latest reply on Feb 24, 2010 7:39 AM by 54321ytrewq

    Install SDK 9 for VS.

    54321ytrewq

      I recently upgraded VS 2005 to 2008.  2005 still on system.  However, SDK install is saying 2005 needs to be installed.  Is there any way around this? Is there an SDK for 2008?

       

      Thanks in advance.

       

      James