0 Replies Latest reply on Feb 25, 2010 10:00 AM by James_Nord

    Can't run beta 2 as plugin?

    James_Nord

      When i try and run Flash builder as a plugin installed into an existing eclipse I am always greated by the error

      "AMT Subsystem Failure" ...  "Error: 1"

       

      I can run using the bundled eclipse where it always prompts me to enter a licence code or to continue the trial - but I really want to use the pre-existing eclipse which has numerous plugins already installed.