1 Reply Latest reply on Mar 19, 2010 10:24 AM by sudhirm-rRcgag

    Compatible with Zend 7.1?

    cayennecode Level 1

      Zend keeps reporting this problem occurred on launch.  And the Flash perspective does not work.

       

      'Creating Adobe Flash Player trust file...' has encountered a problem.  An internal error occurred during: "Creating Adobe Flash Player trust file..."