0 Replies Latest reply on Mar 5, 2010 3:44 AM by Yogi_ACE

    How to install Flex 3.4 add-on?

    Yogi_ACE Level 2

      I have added SDK 3.4 to my IDE (working fine) but to activate visualization component I have to install 3.4 add-on.

      But how to install add-on that information I am not getting from Adobe website or any other blog.

       

      I have tried installing add-on  by unzipping it to SDK folder, Root folder but it is of no use.

       

      Can anybody help me?