4 Replies Latest reply on Mar 15, 2010 2:43 AM by ShaneNari

    flash player compatibilities in flex builder tool

    ShaneNari Level 1

      Hi ,

       

      I have a question regarding the flash player compatibilities in Flex builder tool.

      Currently i am using flash player 9 to run the swf files built using flex builder 3 tool.

       

      But, i want to run the flash applications in flash player 7 which are built using flex builder 3 version(may be any version more or less).

       

      Is that compatibility is there with flex builder tool(any versions) running the flash appliacations in flash player 7??or which version of flex builder supports the flash player 7?

       

      -Shanenarifiled