2 Replies Latest reply on Mar 12, 2010 10:12 PM by bornaeon

    Latest nightly build SDK_4.1.0.14651 error

    bornaeon Level 1

      I downloaded the latest nightly build of gumbo SDK (flex_sdk_4.1.0.14651) and installed it on my flash builder 4 beta 2,

      but when I run each of my project, I see these run-time errors:

      Error #1014: Class spark.skins::SparkSkin could not be found.
      Error #1065: Variable _cee9af537b39795a3bd1729ebe7d63f3803fa353596b9c82a79ce2891eb0f825_flash_display_Sprite is not defined.


      What should I do?!