1 Reply Latest reply on Mar 15, 2010 7:15 AM by Ethan Rom

    Stratus 2.0-Requirements...

    satheeshpallath12 Level 1

      Hai,

       

      I want to do a video chat application on stratus 2.0.I did a chat application on stratus 1.0.But when i tried FP 10.1,errors are coming in line where netgroup is coded.I installed FP 10.1 and flex SDK 3.2.I'm using flex builder 3 also.

       

      Is there any further requirements?

       

      Plz help....

       

      Ad.Thanx