0 Replies Latest reply: Mar 16, 2010 11:56 PM by ShaneNari RSS

    Flash for mobile browsers

    ShaneNari

      Hi,

       

      I want to develop flash applications for netfrontbrowser 3.5 and 4.0.

       

      currently we are using flash 6 for developing flash applicatins and flash palyer 7 for running compiled flash applications in the netfront 3.4. As we are migrating from netfront 3.4 to 3.5 and 4.0, it is very important to know which versions flash and flash player runtime does netfront 3.5 and 4.0?

      Can some body tell me which version of flash and flash player runtime does netfront browser 3.5 and 4.0 support?

       

      Any ideas?

       

      -Shanenarrifield