0 Replies Latest reply on Mar 22, 2010 2:06 PM by blair84041

    FlexBuilder 3.0.2 upgrade to 3.4 sdk problem




      I have FlexDeveloper 3.02 professional edition and I am trying to install the 3.4 sdk. When I use the Installed SDK's dialog to try and inatall the 3.5 sdk. I keep gettin the following error... "Flex 2.0 is not supported; use Flex 2.0.1 or higher" and I can not get the sdk to install. I get this same erro when trying to install the 3.5 sdk also.




      What must I do to get this SDK to install.


      Thanks for any advice.