5 Replies Latest reply on Mar 29, 2010 10:21 AM by Flex harUI

    Flash Player version required for Flex 4

    A. Grahn Level 1

      Hi,

       

      which is the minimal Flash Player player version required to run Flex 4 generated applications? I develop Flash applications for inclusion into PDF documents. However, the current Adobe Reader ships with Flash Player 9.0 only.

       

      Regards,

      Alexander