2 Replies Latest reply on Oct 9, 2006 12:19 PM by Newsgroup_User

    DW translator errors

    Level 7
      I recently upgraded to DW8, about a month ago. Everything was running fine
      until I started using DW today and am getting this error every time I open a
      file or try and copy something:

      the following translators were not loaded due to errors:
      ASP.htm: has configuration information that is invalid.
      XSLT.htm: has configuration information that is invalid.

      Are there any solutions (besides reinstalling DW8)?

      Thanks!

      Dan