2 Replies Latest reply on Mar 30, 2010 11:38 PM by braaivleis

    Subclipse in Flash Builder 4 release version not working

    braaivleis

      Hi All,

       

      I have been using Flash Builder 4 Beta 2 for a while now and I installed Flash Builder 4 this morning. I have been having problems trying to install Subclipse into Flash Builder 4. This worked fine with the Beta version but does not want work on the full release. Our network has a proxy that we connect to to download subclipse, we configured the release version exactly the same as the Beta version but with no success. At first we thought it might be that http://subclipse.tigris.org/update_1.6.x might be down but when tried on the Beta on another PC it worked fine, so clearly it wasnt the site and it has something to do with the new Flash Builder 4.

       

      Could it be that there is something wrong with the network configuration in the release version or is there some other reason that it might not be working?

       


      Thank you in advance.

      Pieter