0 Replies Latest reply on Apr 1, 2010 2:58 AM by Gene Qian

    Application build with Flash Builder 4 Beta does not work in FB4 GA version

    Gene Qian

      I built an application with FB4 Beta version and runs OK.  Now I unstalled beta version and install FB4 GA version, when I imported the project to FB4  GA release, many mx namespace related components generate similar complier errors: could not resolve <mx:xyz> to a component implementation. Any suggestion?