0 Replies Latest reply on Apr 6, 2010 1:55 PM by jcsl

    Flex/Flash Builder 4 - Flash Container not working

    jcsl

      When trying to use the Flash Container I get the following error:

       

      This feature requires Flash CS5 or higher

       

      I have seen tutorials using Flash CS4, which I have but is not recognized by the system. Do I have to wait for CS5 to be released and installed or is my system having some configuration trouble?

       

      Any suggestions are greatly appreciated!