1 Reply Latest reply on Sep 19, 2007 11:51 AM by peterent

    Flex eclipse plug-in not working....

    FlexBee
      Hi Frndz,
      I am trying to install Flex plug-in for eclipse but during the installation when I select the eclipse folder having eclipse.exe file and 'configuration' folder, it shows pop up message "Please choose and existing eclipse folder (3.1 or grater) to be updated". I am giving, I think the right eclipse folder then why it is showing this message? Why I am not able to install the plug-in for eclipse? I have tried this for different eclipse versions (3.1 or later).
      FYI, I am using trial version and first I installed Flex Builder 2. It was warking fine now for remaining days I want to use eclipse plug-in....