3 Replies Latest reply on May 28, 2010 10:25 AM by David_F57

    To forum admins/moderators

    David_F57 Level 5

      Hi Guys,

       

      I'm finding that its starting to get confusing trying to work out what environment people are asking questions about, would it be possible for a sticky at the top of the forum that justs asks poster to specify the IDE and sdk they are using in the posts.

       

      like

       

      FlexBuilder, 3.2

      FlexBuilder, latest release

       

      Flashbuilder , 3.5

      Flashbuilder, 4.0

      Flashbuilder, 4.1 (or nightly 4)

       

       

      David.