1 Reply Latest reply on Nov 23, 2010 3:43 PM by Ansury

    Flex Plugin for Eclipse 3.4/RAD 7.5

    J D Flex

      Has anyone tried setting up Flex Plugin in Rational Application Developer.

       

      Please let me know if you have faced any issues since I am totally perplexed trying to get them to work together.