1 Reply Latest reply on May 17, 2010 5:30 AM by BhaskerChari

    jdk support for flex builder 3.0

    vaishalishah Level 1

      Hi,

      Can someone tell me what version of jdk does flex builder 3.0 support . I have read  conflicting information abt it supporting 1.4.2_06 or 1.5.

      I need to strictly use jdk 1.4.For what version of flex builder does the jdk change to 1.5 and is 1.4.2_06 the lowest version of jdk for flex builder 3.00.

       

       

      Thx,

      Vaishali.