0 Replies Latest reply on May 18, 2010 2:14 AM by Lance Bl

    Where to get FlexPMD 1.0.1 for Eclipse plugin?

    Lance Bl

      I installed FlexPMD Eclipse plugin 1.0.0. The PMD View was totally blank when I run FlexPMD.

      According to the article, I should use FlexPMD 1.0.1, but I can only find 1.0.0. where can i get the 1.0.1 for eclipse?

      untitled.JPG