0 Replies Latest reply on Jun 7, 2010 6:01 PM by williamsma

    working with older versions of Illustrator

    williamsma

      Hi there,

       

      Is Flash Catalyst compatible with projects created with older versions of Illustrator?

       

      Thanks for your imput!