1 Reply Latest reply on Jun 9, 2010 12:34 PM by Ansury

    Where can I find the Flex Builder 3 Plug-in for Eclipse

    ChrisPynegar

      Where can I find an older Flex version to download? The Flex Plug-in for Eclipse so I can use it with Zend Studio which is for some new learning material that I have. I have tried using Flash Builder 4 Plug-in but it's not the same and I have problems with it.

       

      Hope somebody can help.

       

      Regards

      Chris