1 Reply Latest reply on Jun 17, 2010 7:48 AM by Karthikeyan Ramasamy

    Required FlasLite Extension SDK for FlashLite 4.0 on WinCE platform

    monsyakkkkkkkkkkkkkkkkkkk

      Hi,

      We are using FlashLite 4 (Standalone player) supplied by BSquare in WinCE environment. In our product need to implement Action script extensions to communicate with C++ application. For this implementation we required ASextension classes supplying along with FlasLite Extension SDK. Is it available any evaluation version for FlasLite Extension SDK? please suggest how can we get this SDK for our developement?

       

      Rgds

      Monsy