1 Reply Latest reply on Apr 8, 2008 10:51 AM by Mush15

    FLEX working with a different JVM...?

    Fherescobar
      Hey I need help for this, because I don't know how to do it. My flex builder 2 is working with a different jvm than the one installed on my pc. The one I installed is JVM 1.5 and the one that Flex Builder 2 is using is JVM 1.4, and I've been having really big problems when launching it, and I think this might be the problem, so i would really appreciate if someone could tell me how to make FLEX Builder 2 work with JVM 1.5 (which is the one I installed).