0 Replies Latest reply on Jul 3, 2010 3:27 AM by archemedia

    Flex 4 migration problem

    archemedia Level 4

      Hi All,

       

      I just made the migration to Flex 4 keeping the 3.5 SDK. I didn't change any code and still, when I try to start a debugging session, I get a security sandbox error (2060) which wasn't there before the migration.

      I remember having seen a report on this but I can't find it again.

      Any suggestions?

       

      Thx,

       

      Dany