2 Replies Latest reply on Jul 24, 2010 12:43 AM by MihaiNita

    Question on Air Versions

    blieb73

      So I have an app I compiled with Flex 3.3 and Air 1.5.3 in Flash Builder.  I want to introduce the flash.globalization class for currency formatting, but I have swc dependencies that were built with Flex 3.3, so I cant really upgrade to 4.1 Flex.  Can I just slip the flash 10.1 runtime into the mix somehow without having to update the flex library?