0 Replies Latest reply on Jul 20, 2010 8:19 PM by Pepe.FxUG

    Which version are supported in HP QTP?

    Pepe.FxUG Level 1

      I read the following page. But it doesn't help me at all.

      https://h10078.www1.hp.com/cda/hpms/display/main/hpms_content.jsp?zn=bto&cp=1-11-127-24%5e 1352_4000_100__

       

      QTP supports AIR 2.0 with Flex SDK 3.x in ja_JP?

      Is there a matrix of supported versions??

       

      thanks

       

      Shigeru Nakagaki