3 Replies Latest reply on Feb 22, 2011 1:47 AM by thetobster77

    Configuration Error - Error 6  - Flash Builder 4 Plug In

    DirkAndTheMac

      Upon starting eclipse (after installing the fb4 plug in) I get a 'Configuration Error' error 6. Anyone have any ideas as to what this is and how to get over it. At the moment I cant even trial the software which I am evaluating for our company. I am not a flex / java dev so please assume an astounding level of ignorance! I have reinstalled several times and also tried with various different versions of Eclipse including the bundled option (which I do not particularly want to be forced to use anyway).... all of this to no avail. Version inf follows:-

       

      OSX 10.6.1

      Eclipse = Helios, latest release

       

      Thanks in advance.