1 Reply Latest reply on Jul 31, 2007 1:47 PM by Bob Saggot

    CFEclipse and FlexBulder woes...

    snovak70 Level 1
      I have a new workstation running Windows Vista Home Premium. I installed Flex Builder 2.01 just fine. I then install the CFEclipse plugin (ver 1.3) and it appears to install just fine. However, when I try to change the perspective in FlexBuilder to "cfeclipse" I get the following error: "Problems opening perspective 'org.cfeclipse.cfml.perspective.CFML'". I have been doing research online for most of the day to no avail. Anyone out there have any tips? I'm really getting frustrated on this one! Thanks!