0 Replies Latest reply on Aug 18, 2010 5:26 AM by dr_haydex

    Updating Zend Framework

    dr_haydex Level 1

      How can I update Zend Framework in Flash Builder 4? Flash Builder currently installs version 1.10.1 of the Framework, and I want to install version 1.10.7

      I need to install the newest version of Zend Framework because I have a problem with Network Monitor, non-English characters are displaying as ????.

       

      Regards,

      Haydex Kadhim,

      Researcher - Iraq.