0 Replies Latest reply on Aug 19, 2010 3:53 AM by Muhammad.Asgher

    Only LiveCycle Data Services 2.6 and higher are supported.

    Muhammad.Asgher

      I am using Flash Builder 4 and BlazeDS 2.6, it is giving an error " Only LiveCycle Data Services 2.6 and higher are supported." and i also download BlazeDS-bin-3.2 and use it to create a project but it is still giving me this error, please help me .........

       

       

      Thankx in Advance