0 Replies Latest reply on Jul 30, 2007 6:34 AM by realtime158

    Server Requirements

    realtime158
      I was wondering in order to use flex on a Linux box what do I need to install just the SDK?
      Thanks...