1 Reply Latest reply on Aug 4, 2007 4:47 AM by Si Fi

    PHP Hotfix for XSLT

    Si Fi Level 1
      I have developed a website at home using PHP and XSLT to read a number of RSS feeds. The server I use at home is PHP 5.1.2, but work (where it will be hosted) uses 5.1.4 so the XSLT no longer works.

      A hotfix was released to address the problem ( Link here).

      I have installed this extension and re-opened DW, but when I now open my original .xsl file, under Server Behaviours I'm now told I have no Behaviours installed for XSLT!?

      Anyone know what I'm supposed to do here?

      Thanks in advance.