5 Replies Latest reply on Sep 10, 2007 12:39 PM by levancho

    Problem Installation Plugin

    gokutecno
      I have downloaded a trial flex builder plugin for eclipse. I have installed Eclipse version 3.3. I have installed succefully the flex builder stand-alone. In another moment I try the installation of plugin.
      While the installation of the plugin return an error: "Eclipse 3.x not found. Please choose an existing Eclipse folder(3.1 or greater) to be updated. This folder must contain eclipse.exe and the standard folder name called configuration.
      The problem is that the folder is right. The folder is c:\eclipse. It's the folder that contain the file and the directory request.
      How I solve this problem?
      Thank you so much.