0 Replies Latest reply on Jul 24, 2007 6:30 AM by yves.simond

    Flex Plug In + QTP 9.2

    yves.simond
      Hi,

      I am working into a firm where they made the choice to use Flex for their main software and to test it with QTP 9.2. I am new in that firm and I am in charge of that point but some choices were already been made. Then they decided to buy QTP 9.2 and to use the Adobe plug in for QTP. Nevertheless, I found in the mail history of that subject that the plug in may support QTP 9.1, but not QTP 9.2.
      Could anyone confirm that point ?

      Thanks In advance.