3 Replies Latest reply on Oct 1, 2010 12:24 PM by C. Agruss (Adobe)

    installing FB 4 plug-in to IBM RAD

    Juraj Urbanke

      Hi,

       

      Is it possible to install FB4 plug-in to IBM Rational Application Developer?

       

      Or is the plug-in only supported for clean Eclipse?