1 Reply Latest reply on Jul 31, 2007 6:19 PM by BusinessFlex

    An error has ocured...

    BuGsJr
      Hi there everyoane i have a little problem with the installation of adobe flex plugin for eclipse... When i'm traing to install i get an error dat tells me to select an eclipse 3.1 (or grater) folder... I have select the folder but the error keeps apear... Sorry for my band speaking language. If it's there anyoane that could help solving my problem i will be glad. Thanks in adviced